summaryrefslogtreecommitdiff
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
authorAvamander <avamander@gmail.com>2021-06-25 00:43:30 +0300
committerAvamander <avamander@gmail.com>2021-12-04 22:03:40 +0200
commit3a09b3614c19fda8f90af28b596a6359064ad0fb (patch)
tree8b56447ca76e6f927c29f6f1d3b307975ace9c47 /src/CMakeLists.txt
parentb6e9e4171d3ecb417b7fbae61285474036542508 (diff)
Brace style and whitespace fixes
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 4273becf..d83c467a 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -1153,4 +1153,4 @@ elseif (USE_OPENOCD)
COMMENT "flashing ${EXECUTABLE_FILE_NAME}.hex"
)
endif ()
-endif ()
+endif () \ No newline at end of file